Wireless stuck in validating identity Live 1on1 cam rooms xxx

07-May-2017 11:37

If I manually set noise-floor to -90d B it becomes usable, but still I have reliability problems.More than 3 AP's in 2,4Ghz band means interference since there are only 3 separated 20Mhz channels available in 802.11b/g If the radio's are even working in 802.11n than you already have interference with 2 units at the same time.I am sharing a secured wireless internet connection and the signal is strong.

This unit was half the price of the 751u and has gig interfaces I may have to just use that instead and shelf the 751uwell the device i would never recomend for its wifi.Cleaning up request 40 ID 0 with timestamp 589 Ready to process requests.That Access-Challenge should authenticate my client if I am not wrong, but it still shows me validating identity and the attempting to authenticate... [eap] returns ok rad_check_password: Found Auth-Type EAP auth: type "EAP" - entering group authenticate rlm_eap: Request found, released from the list rlm_eap: EAP/peap rlm_eap: processing type peap rlm_eap_peap: Authenticate rlm_eap_tls: processing TLS rlm_eap_tls: Received EAP-TLS ACK message rlm_eap_tls: ack handshake fragment handler eaptls_verify returned 1 eaptls_process returned 13 rlm_eap_peap: EAPTLS_HANDLED [eap] returns handled Sending Access-Challenge of id 0 to 192.168.3.1 port 1320 EAP-Message = 0x010c00061900 Message-Authenticator = 0x00000000000000000000000000000000 State = 0x53b1704557bd694fbe3359243d2a2638 Finished request 40.Going to the next request Waking up in 4.9 seconds.

This unit was half the price of the 751u and has gig interfaces I may have to just use that instead and shelf the 751uwell the device i would never recomend for its wifi.

Cleaning up request 40 ID 0 with timestamp 589 Ready to process requests.

That Access-Challenge should authenticate my client if I am not wrong, but it still shows me validating identity and the attempting to authenticate...

[eap] returns ok rad_check_password: Found Auth-Type EAP auth: type "EAP" - entering group authenticate rlm_eap: Request found, released from the list rlm_eap: EAP/peap rlm_eap: processing type peap rlm_eap_peap: Authenticate rlm_eap_tls: processing TLS rlm_eap_tls: Received EAP-TLS ACK message rlm_eap_tls: ack handshake fragment handler eaptls_verify returned 1 eaptls_process returned 13 rlm_eap_peap: EAPTLS_HANDLED [eap] returns handled Sending Access-Challenge of id 0 to 192.168.3.1 port 1320 EAP-Message = 0x010c00061900 Message-Authenticator = 0x00000000000000000000000000000000 State = 0x53b1704557bd694fbe3359243d2a2638 Finished request 40.

Going to the next request Waking up in 4.9 seconds.

I cannot get WPA2 enterprise to work on my network. Windows Domain, using IAS and its own CA Linksys WAP200 Access Point I setup the AP to use WPA2-Enterprise Mixed using RADIUS I setup and registered IAS on the domain controller.